elaleph.com
Contacto    Miércoles 24 de julio de 2024
  Home   Biblioteca   Editorial   Libros usados    
¡Suscríbase gratis!
Página de elaleph.com en Facebook  Cuenta de elaleph.com en Twitter  
Secciones
Taller literario
Club de Lectores
Facsímiles
Fin
Editorial
Publicar un libro
Publicar un PDF
Servicios editoriales
Comunidad
Foros
Club de lectura
Encuentros
Afiliados
¿Cómo funciona?
Institucional
Nuestro nombre
Nuestra historia
Consejo asesor
Preguntas comunes
Publicidad
Contáctenos
Sitios Amigos
Caleidoscopio
Cine
Cronoscopio
 
 
 
Untitled Document

¿Con qué programa cuenta para la lectura de libros electrónicos?

Adobe Reader 8.0 (o superior).

Adobe Reader 6.0 o 7.0.

Adobe eBook Reader 2.2.

Acrobat Reader 5.1 o inferior.

Otro.

Ninguno.

Justamente, tengo problemas para instalar el Adobe Reader 6.0 o 7.0.

Justamente, tengo problemas para instalar el Adobe eBook Reader 2.2.

 

 
 
 
 
 
Regresar al inicio del Asistente de Autoayuda

 



 
(c) Copyright 1999-2024 - elaleph.com - Contenidos propiedad de elaleph.com